Exportar, compartilhar e imprimir

Exportar

Arquivo ▸ Exportar… salva a nota aberta no formato que você escolher: Texto, Markdown, HTML, HTML com anexos, PDF, RTF, Open Docx, Open Odt, Text Bundle Markdown e Text Bundle HTML. Arquivo ▸ Exportar Markdown… (Ctrl+E) vai direto ao Markdown. Gráficos e fórmulas que nunca apareceram na tela são desenhados antes de o PDF e o HTML serem gravados.

Compartilhar

Arquivo ▸ Compartilhar… envia a nota como Markdown, PDF, texto, HTML ou RTF para outro app pelo painel Compartilhar do Windows. Com várias notas selecionadas na lista, elas são compartilhadas juntas.

Imprimir

Arquivo ▸ Configurar página… (Ctrl+Shift+P) escolhe o papel; Arquivo ▸ Imprimir… (Ctrl+P) imprime a nota.

Abrir arquivos

Arquivo ▸ Abrir… (Ctrl+O) traz arquivos .paragraph, Markdown e de texto como notas novas; o mesmo faz um clique duplo em um arquivo .paragraph no Explorador de Arquivos. Um arquivo .paragraph abre da mesma forma em todos os dispositivos onde o Paragraph funciona.

Onde ficam suas notas

Suas notas são pastas dentro de %LOCALAPPDATA%\Paragraph. Editar ▸ Preferências… ▸ Avançado ▸ Mostrar a pasta de dados no Explorador as mostra.