書く

入力中の Markdown

Paragraph は書いている間にテキストを書式設定します。# とスペースで見出し、- とスペースで箇条書き、1. で番号付きリスト、[ ] でチェックボックス、> で引用、バッククォート 3 つでコードブロックになります。**太字**、*斜体*、~~取り消し線~~ は行の中で使え、Web アドレスはリンクになります。

段落メニューと書式メニュー

段落 メニューはカーソルのある段落を変更します: 見出し 1、2、3 (Ctrl+1…3)、段落 (Ctrl+4)、リスト、コード、引用、リンク (Ctrl+K)、線 (Ctrl+Shift+I)、そして選択部分の太字、斜体、下線、取り消し線。書式 メニューは大文字と小文字を変え、行を並べ替え、重複や空白行を削除します。メモの上のボタンでも同じことができます。

チェックボックス

ボックスをクリックするとチェックが付きます。Ctrl+Enter で、選択した行のボックスのチェックを付けたり外したりします。

検索と置換

編集 ▸ 検索 ▸ 検索… (Ctrl+F) でメモの上に検索バーが開きます。検索と置換… は Ctrl+H、F3 / Shift+F3 で次と前の一致に移動します。バーのメニューで大文字と小文字の区別、単語単位、正規表現を設定します。

スペル

編集 ▸ スペルと文法 は Windows のスペル チェッカーを使います: スペルと文法を表示 (F7)、書類を今すぐチェック、入力中にスペルをチェック。印の付いた単語を右クリックすると候補が表示されます。

取り消し

編集 ▸ 取り消す (Ctrl+Z) と やり直す (Ctrl+Y)。どのコマンドも 1 ステップです。

paragraph:// リンクで別のメモが開きます。Web リンクはブラウザで開きます。